Changes

Jump to: navigation, search

Gramps for Windows with MSYS2

6 bytes added, 13:42, 26 October 2018
Install Gramps dependencies
Some additional (optional) items needed for certain addons.
<pre>
pacman -S mingw-w64-i686x86_64-gtkspell3pacman -S mingw-w64-i686x86_64-geocode-glibpacman -S mingw-w64-i686x86_64-python3-pillow
</pre>
260
edits

Navigation menu