Changes

Jump to: navigation, search

Download

230 bytes added, 6 September
Debian-based: Install language pack
to install the dependencies.
If you see an error about language support when starting Gramps, run
 
sudo apt install language-pack-gnome-en
 
to install the proper language pack. You may need to replace 'en' with your own language code, like 'nl' for Dutch.
==== Useful command lines ====
Before upgrading you can[https://sourceforge.net/p/gramps/mailman/message/35460486/]:

Navigation menu